Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler

Gå tillbaka   Sysidans forum > Tekniker > Maskinbroderi

Notiser

Svara
 
Ämnesverktyg Sök i detta ämne Betygsätt ämne Visningsalternativ
Gammal 2016-08-11, 17:03   #1
GOA GOA är inte uppkopplad
 
Medlem sedan: okt 2008
Inlägg: 27
Unhappy Övertrådsmarkering utan "fel" ?

Hej!
Jag har problem med min Husqvarna Designer 1 USB. När jag broderar, så indikerar skärmen att övertråden gått av o maskinen stannar.
Trots att både övertråd och undertråden är helt OK.

Trycker OK och den syr igen innan det är tid igen. Ganska tidsövande!

Någon annan som råkat ut för detta.

Jag har ändrat spänning o trätt om, men inget tycks hjälpa.

Blir kanske att lämna in den igen.
GOA är inte uppkopplad   Svara med citat
Gammal 2016-08-16, 15:45   #2
Pendlaren Pendlaren är inte uppkopplad
 
Medlem sedan: okt 2010
Inlägg: 376
Prova med att göra rent hela trådbanan uppe och utrymmet under stygnplåten. Det kanske vara något som stör så att tråden inte hamnar i rätt bana för sensorerna....
Pendlaren är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 09:42.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons