Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler
Gammal 2019-06-13, 20:53   #1
malajo malajo är inte uppkopplad
 
Medlem sedan: nov 2018
Inlägg: 6
Husqvarna 2000 snurrar inte

Köpte en Husqvarna på Tradera precis.
Enligt annons i mycket bra skick, men den funkar inte att sy på.
Motorn snurrar på men inget annat rör sig.
https://youtu.be/CXbRtUA9FhI

Skruvade isär lite och fixade en till film.
Själva "utväxlaren" verkar sitta lite löst och när jag trycker på den så snurrar maskinen igång.
https://youtu.be/xAzjTvLXogw
Men jag ser inget sätt att fästa den bättre på?

Nån som har nån aning om vad som är fel?
Jag förstår att jag borde ta kontakt med säljaren och har gjort det, men har inte fått nått svar än.
Men jag antar att jag inte kommer höra något heller eftersom maskinen är "i mycket bra skick" enligt henne.

Skickat från min ONEPLUS A6003 via Tapatalk
malajo är inte uppkopplad   Svara med citat
Gammal 2019-06-14, 13:17   #2
suskal suskal är inte uppkopplad
 
Medlem sedan: mar 2009
Inlägg: 560
Om den ljusa detaljen snurrar så är maskinen inställd för att spola undertråd. Då rör sig inte de andra delarna. Det finns ett inre hjul i balanshjulet som man kan skruva till. Den ljusa detaljen kan dras utåt så att man kopplar in maskinens krypväxel, kan vara användbart.
Kolla den här videon
https://www.youtube.com/watch?v=KzpUrOC1rZ0

Det finns många plastdetaljer som kan spricka med åren. Numera finns det möjlighet att tillverka nya med 3D-skrivare. Så en del reparatörer kan laga gamla maskiner som inte funkar helt.
Lycka till!
Skaffa gärna en manual. De finns att köpa på nätet.
suskal är inte uppkopplad   Svara med citat
Gammal 2019-06-14, 20:52   #3
malajo malajo är inte uppkopplad
 
Medlem sedan: nov 2018
Inlägg: 6
Är inte hemma nu s så jag kan inte kolla på detta men det låter ju som att du kan ha rätt.

Men hur kopplar jag in/ur spolningen?

Trodde spolningen alltid var "aktiv" på dom här maskinerna.

Skickat från min ONEPLUS A6003 via Tapatalk
malajo är inte uppkopplad   Svara med citat
Gammal 2019-06-15, 06:35   #4
suskal suskal är inte uppkopplad
 
Medlem sedan: mar 2009
Inlägg: 560
Genom att vrida på det inre hjulet i handhjulet (som sitter längst upp till höger) kopplar man av och på spolningen. Ganska många symaskiner kopplar ur den normala sömnaden när man spolar. Det är smart att inte belasta motorn extra. På min nyaste maskin har jag en särskild motor för spolning och behöver inte koppla om.
suskal är inte uppkopplad   Svara med citat
Gammal 2019-06-16, 15:14   #5
malajo malajo är inte uppkopplad
 
Medlem sedan: nov 2018
Inlägg: 6
Så funkade det på en singer-maskin son jag hade innan.
På denna sätter man bara på spolen så kopplas resten av maskineriet bort.
Det var alltså inte det som var problemet.
Sätter jag på en spole så hörs tydligt att allt snurrar mycket lättare, men utan spole så kvarstår problemet att inget rör sig.
Om jag hjälper till med handhjulet så kommer den igång lite med stannar nästa direkt.
Det låter som det går tungt tycker jag oxå, och ändå så e det ju inte mycket som rör sig.

Skickat från min ONEPLUS A6003 via Tapatalk
malajo är inte uppkopplad   Svara med citat
Gammal 2019-06-17, 08:20   #6
Gumpan58 Gumpan58 är inte uppkopplad
 
Medlem sedan: apr 2007
Inlägg: 2 019
Är backnappen intryckt? I så fall kan det vara en anledning.

Ta lös stygnplåten. Kolla om det är igenstockat med ludd så att
matningen ej fungerar.

Spela gärna in en liten video och länka till den. Du kan lägga den
på Youtube om det inte går här.
Gumpan58 är inte uppkopplad   Svara med citat
Gammal 2019-06-18, 22:46   #7
malajo malajo är inte uppkopplad
 
Medlem sedan: nov 2018
Inlägg: 6
Har kollat lite videos på tuben och många verkar förespråka värme och olja för att få allt att snurra som det ska.
Så jag körde på med en hårtork och lite olja och det gjorde underverk.
Så vitt jag kan se funkar allt som det ska nu

Skickat från min ONEPLUS A6003 via Tapatalk
malajo är inte uppkopplad   Svara med citat
Gammal 2019-06-19, 08:23   #8
Gumpan58 Gumpan58 är inte uppkopplad
 
Medlem sedan: apr 2007
Inlägg: 2 019
Men så bra att du fick igång den.

Den hade beckat ihop med andra ord.

Om du smörjer plastdetaljer, kom ihåg
att du måste ha speciell olja där.
Vanlig symaskinsolja förstör plastdetaljerna.
Gumpan58 är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 12:06.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons