Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler

Gå tillbaka   Sysidans forum > Tekniker > Maskinbroderi

Notiser

Svara
 
Ämnesverktyg Sök i detta ämne Betygsätt ämne Visningsalternativ
Gammal 2009-08-02, 18:08   #16
Samigabriell Samigabriell är inte uppkopplad
 
Medlem sedan: maj 2007
Inlägg: 586
ahaaa2

provade ta ner dem som zipar från framsidan men det gick inte det heller ska prova det stället som du sa!
Samigabriell är inte uppkopplad   Svara med citat
Gammal 2009-08-02, 18:11   #17
Samigabriell Samigabriell är inte uppkopplad
 
Medlem sedan: maj 2007
Inlägg: 586
vilket format?

Jag laddar ner dem som HUS och ska ha dem som JEF är detta ett problem? är det något annat format som är mer villigt att bli en JEF i Ambassador?
Samigabriell är inte uppkopplad   Svara med citat
Gammal 2009-08-02, 18:45   #18
120404 120404 är inte uppkopplad
 
Medlem sedan: nov 2007
Inlägg: 508
Vill du att jag skickar dom i jef till dej?
120404 är inte uppkopplad   Svara med citat
Gammal 2009-08-02, 20:15   #19
HeleneB HeleneB är inte uppkopplad
 
Medlem sedan: aug 2006
Inlägg: 617
Jag är nog inne på samma tanke som Alvan. Tror att du skulle behöva uppdatera maskinen. Även om du har den senaste versionen så låter det som det hänt något med maskinvaran så testa och se vad som händer om du kör uppdatering. Eller provbrodera något av de inbyggda mönstren först...
HeleneB är inte uppkopplad   Svara med citat
Gammal 2009-08-03, 09:19   #20
carinabwallin carinabwallin är inte uppkopplad
 
Medlem sedan: mar 2004
Inlägg: 66
Har råkat ut för exakt samma sak och när man öppnar dem i Customizer så ryms de inte i ramen. Man måste förminska och/eller vrida broderiet så att det får plats i 10 X 10. Jag har inte lyckats byta till en större ram än.
carinabwallin är inte uppkopplad   Svara med citat
Gammal 2009-08-10, 21:46   #21
Samigabriell Samigabriell är inte uppkopplad
 
Medlem sedan: maj 2007
Inlägg: 586
Filen som Sotis skickade

fungerade utmärkt!
SÅ jag vet ännu inte vad som var problemet men nu funkar det men bara med filen som hon skickade mig.
ska maila och fråga killen som håller på att bygga sophies sew
Samigabriell är inte uppkopplad   Svara med citat
Svara

Taggar
hänger sig, janome 350e, usb

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 10:36.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons