Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler
Prev Föregående inlägg   Nästa inlägg Next
Gammal 2012-06-30, 17:51   #1
Appolonia Appolonia är inte uppkopplad
 
Medlem sedan: maj 2012
Inlägg: 58
Husqvarna Topaz 30 trådspänning

Jag har för någon månad sedan köpt en ny brodermaskin men får ingen ordning på övertrådsspänningen. Verkar som trådspänningen emellanåt först släpper lite sen hugger den till. Resultatet blir öglor på undersidan. Händer inte med jämna intervaller utan lite nu och då. Har också ändrat övertrådsspänningen från 3,6 till 6,0 och ser ingen skillnad. Stygnen ser likadana ut. Det verkar alltså inte hända något när man ändrar. Någon som har råkat ut för det?
Så här ser det ut.
Namn:  P1030636-1.jpg
Visningar: 808
Storlek:  38.6 KB

Namn:  P1030634-1.jpg
Visningar: 510
Storlek:  30.2 KB
Appolonia är inte uppkopplad   Svara med citat
 

Taggar
husqvarna topaz 30, öglor, övertrådspänning

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 00:01.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons