Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler
Gammal 2019-05-10, 17:01   #1
husqvarnafrälst husqvarnafrälst är inte uppkopplad
 
Medlem sedan: maj 2019
Inlägg: 1
Husqvarna Automatic 2000 från 1950-talet

Hej,
För sisådär 15-20 år sedan ropade jag på auktion in en Husqvarna Automatic 2000 från 1950. De senaste åren har jag börjat använda den mer frekvent men har härom dagen råkat ut för att den slamrar när jag försöker sy, vet inte om det kan bero på att jag den senaste dagarna sytt i lite tjockare "underlag" om man kan säga så. Inte tjockt tyg men 4-5dubbelt av typ gamla madrassfodral. Fick en tanke om att nålen kan ha flyttat sig och slår emot? Någon som upplevt det och lyckats fixa det? (Ska väl ta in maskinen till en reparatör men den är hiskligt tung.)
Tacksam för råd!
Agneta W
husqvarnafrälst är inte uppkopplad   Svara med citat
Gammal 2019-05-11, 13:48   #2
Gumpan58 Gumpan58 är inte uppkopplad
 
Medlem sedan: apr 2007
Inlägg: 2 063
Om den slamrar så är något som ev är löst.
Gå igenom maskinen manuellt vrid och försök
identifiera vart ljudet kommer ifrån.

Är det över eller under tråd?
Sitter spolkapseln i som den ska?
Sitter spolen i kapseln rätt? Osv

Läs igen i intruktionsboken felsökning. Där
finns ofta svaren på felen.
Gumpan58 är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 12:43.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons