Nyheter Artiklar Bloggar Forum Bilder Annonser Recensioner Länkar Kalender Medlemmar Din sida Om... 
Bevakningar   Inställningar   Sök i forum   Forumregler
Prev Föregående inlägg   Nästa inlägg Next
Gammal 2019-06-13, 20:53   #1
malajo malajo är inte uppkopplad
 
Medlem sedan: nov 2018
Inlägg: 15
Husqvarna 2000 snurrar inte

Köpte en Husqvarna på Tradera precis.
Enligt annons i mycket bra skick, men den funkar inte att sy på.
Motorn snurrar på men inget annat rör sig.
https://youtu.be/CXbRtUA9FhI

Skruvade isär lite och fixade en till film.
Själva "utväxlaren" verkar sitta lite löst och när jag trycker på den så snurrar maskinen igång.
https://youtu.be/xAzjTvLXogw
Men jag ser inget sätt att fästa den bättre på?

Nån som har nån aning om vad som är fel?
Jag förstår att jag borde ta kontakt med säljaren och har gjort det, men har inte fått nått svar än.
Men jag antar att jag inte kommer höra något heller eftersom maskinen är "i mycket bra skick" enligt henne.

Skickat från min ONEPLUS A6003 via Tapatalk
malajo är inte uppkopplad   Svara med citat
 

Ämnesverktyg Sök i detta ämne
Sök i detta ämne:

Avancerad sökning
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är av
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 12:29.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Sysidan.se är byggd med CommunityLib från Mainloop Personuppgiftspolicy
Annons